RubyGems Navigation menu

bootstrap5-kaminari-views 0.0.1

Bootstrap 5 compatible styles for Kaminari gem

版本列表:

  1. 0.0.1 - March 27, 2021 (7.0 KB)

Runtime 依赖关系 (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Development 依赖关系 (1):

    所有者:

    Pushed by:

    作者:

    • Felipe Calvo

    SHA 256 checksum:

    c8141a488e16a8ff58d332cb0d5f3cba2907dfda9437ce0b04c161cfbdf64d22

    下载总次数 813

    这个版本 813

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: