RubyGems Navigation menu

bootstrap5-kaminari-views 0.0.1

Bootstrap 5 compatible styles for Kaminari gem

Versies:

  1. 0.0.1 - March 27, 2021 (7 KB)

Runtime afhankelijkheden (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Development afhankelijkheden (1):

    Eigenaren:

    Pushed by:

    Authors:

    • Felipe Calvo

    SHA 256 checksum:

    c8141a488e16a8ff58d332cb0d5f3cba2907dfda9437ce0b04c161cfbdf64d22

    Total downloads 790

    Voor deze versie 790

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: >= 0

    Links: