RubyGems Navigation menu

bootstrap5-kaminari-views 0.0.1

Bootstrap 5 compatible styles for Kaminari gem

Versions:

  1. 0.0.1 - March 27, 2021 (7 ko)

Dépendances de Runtime (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Dépendances de Development (1):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Felipe Calvo

    Total de contrôle SHA 256:

    c8141a488e16a8ff58d332cb0d5f3cba2907dfda9437ce0b04c161cfbdf64d22

    Total de téléchargements 790

    Pour cette version 790

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: