RubyGems Navigation menu

bootstrap5-kaminari-views 0.0.1

Bootstrap 5 compatible styles for Kaminari gem

Versionen:

  1. 0.0.1 - March 27, 2021 (7 KB)

Runtime Abhängigkeiten (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Development Abhängigkeiten (1):

    Besitzer:

    Pushed by:

    Autoren:

    • Felipe Calvo

    SHA 256-Prüfsumme:

    c8141a488e16a8ff58d332cb0d5f3cba2907dfda9437ce0b04c161cfbdf64d22

    Downloads insgesamt 813

    Für diese Version 813

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: