RubyGems Navigation menu

Dependencias inversas para decidim-bulletin_board Latest version of the following gems require decidim-bulletin_board

Total de descargas 63.145

Para esta versión 1.170

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

AGPL-3.0

Versión de Ruby requerida: >= 3.0.2

Enlace: