RubyGems Navigation menu

Dependências Reversas para decidim-bulletin_board Latest version of the following gems require decidim-bulletin_board

Total de downloads 63.145

Desta versão 1.170

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

AGPL-3.0

Versão Requerida do Ruby: >= 3.0.2

Links: