RubyGems Navigation menu

decidim-bulletin_board 的反向依赖 Latest version of the following gems require decidim-bulletin_board

下载总次数 63,826

这个版本 1,384

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

AGPL-3.0

需要的 Ruby 版本: >= 3.0.2

相关链接: