RubyGems Navigation menu

decidim-bulletin_boardの被依存性 Latest version of the following gems require decidim-bulletin_board

累計ダウンロード数 63,993

現行バージョン 1,528

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

AGPL-3.0

必要Rubyバージョン: >= 3.0.2

リンク集: