RubyGems Navigation menu

fluent-plugin-rabbitmq 0.1.2

fluent plugin for rabbitmq (AMQP)

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.2 - November 28, 2023 (12 KB)
  2. 0.1.1 - November 13, 2023 (12 KB)
  3. 0.1.0 - November 02, 2023 (12 KB)
  4. 0.0.9 - March 09, 2020 (12 KB)
  5. 0.0.7 - June 13, 2019 (12 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (2):

bunny ~> 2.14.4
fluentd >= 1.0.0

dependencias de Development (5):

bundler >= 0
ltsv >= 0
msgpack >= 0
rake >= 0
test-unit >= 0

Propietarios:

Subida por:

Autores:

  • NTT Communications

SHA 256 checksum:

f1e6553c0888f7dce9426cfc4ac31f0113a44398d9851b70fafdb63085944bbd

Total de descargas 2.221.306

Para esta versión 857.576

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: