RubyGems Navigation menu

fluent-plugin-rabbitmq 0.1.2

fluent plugin for rabbitmq (AMQP)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - November 28, 2023 (12.0 KB)
  2. 0.1.1 - November 13, 2023 (12.0 KB)
  3. 0.1.0 - November 02, 2023 (12.0 KB)
  4. 0.0.9 - March 09, 2020 (12.0 KB)
  5. 0.0.7 - June 13, 2019 (12.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

bunny ~> 2.14.4
fluentd >= 1.0.0

Development 依赖 (5):

bundler >= 0
ltsv >= 0
msgpack >= 0
rake >= 0
test-unit >= 0

业主:

推送:

作者:

  • NTT Communications

SHA 256 校验和:

f1e6553c0888f7dce9426cfc4ac31f0113a44398d9851b70fafdb63085944bbd

下载总量 2,224,946

这个版本 861,177

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: