RubyGems Navigation menu

fluent-plugin-rabbitmq 0.1.2

fluent plugin for rabbitmq (AMQP)

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.2 - November 28, 2023 (12 KB)
  2. 0.1.1 - November 13, 2023 (12 KB)
  3. 0.1.0 - November 02, 2023 (12 KB)
  4. 0.0.9 - March 09, 2020 (12 KB)
  5. 0.0.7 - June 13, 2019 (12 KB)
Mostrar todas as versões (11)

Runtime Dependencies (2):

bunny ~> 2.14.4
fluentd >= 1.0.0

Development Dependencies (5):

bundler >= 0
ltsv >= 0
msgpack >= 0
rake >= 0
test-unit >= 0

Donos:

Pushed by:

Autores:

  • NTT Communications

SHA 256 checksum:

f1e6553c0888f7dce9426cfc4ac31f0113a44398d9851b70fafdb63085944bbd

Total de downloads 2.230.359

Desta versão 866.409

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: