RubyGems Navigation menu

fluent-plugin-rabbitmq 0.1.2

fluent plugin for rabbitmq (AMQP)

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.2 - November 28, 2023 (12 ko)
  2. 0.1.1 - November 13, 2023 (12 ko)
  3. 0.1.0 - November 02, 2023 (12 ko)
  4. 0.0.9 - March 09, 2020 (12 ko)
  5. 0.0.7 - June 13, 2019 (12 ko)
Voir toutes les versions (11)

Dépendances de Runtime (2):

bunny ~> 2.14.4
fluentd >= 1.0.0

Dépendances de Development (5):

bundler >= 0
ltsv >= 0
msgpack >= 0
rake >= 0
test-unit >= 0

Propriétaires:

Pushed by:

Auteurs:

  • NTT Communications

Total de contrôle SHA 256:

f1e6553c0888f7dce9426cfc4ac31f0113a44398d9851b70fafdb63085944bbd

Total de téléchargements 2 224 886

Pour cette version 861 118

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: