RubyGems Navigation menu

pl-puppetdb-ruby 2.0.1

Simple Ruby client library for PuppetDB API

Versionen:

  1. 2.0.3 - October 07, 2019 (11,5 KB)
  2. 2.0.2 - April 29, 2019 (11 KB)
  3. 2.0.1 - April 29, 2019 (11 KB)
  4. 2.0.0 - April 29, 2019 (11 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (6):

Besitzer:

Autoren:

  • Austin Blatt, Vox Pupuli, Nathaniel Smith, Lindsey Smith

SHA 256-Prüfsumme:

327e74d8527aaedfedaaa2ab46c434009d0007faac163a9a156520d01c8a203e

Downloads insgesamt 24.159

Für diese Version 1.042

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

apache

Erforderliche Ruby-Version: >= 0

Links: