RubyGems Navigation menu

pl-puppetdb-ruby 2.0.1

Simple Ruby client library for PuppetDB API

Versions:

  1. 2.0.3 - October 07, 2019 (11,5 ko)
  2. 2.0.2 - April 29, 2019 (11 ko)
  3. 2.0.1 - April 29, 2019 (11 ko)
  4. 2.0.0 - April 29, 2019 (11 ko)

Dépendances de Runtime (1):

Dépendances de Development (6):

Propriétaires:

Auteurs:

  • Austin Blatt, Vox Pupuli, Nathaniel Smith, Lindsey Smith

Total de contrôle SHA 256:

327e74d8527aaedfedaaa2ab46c434009d0007faac163a9a156520d01c8a203e

Total de téléchargements 24 140

Pour cette version 1 039

Gemfile:
= Copier Copié!

installation:
=

License:

apache

Version de Ruby requise: >= 0

Liens: