RubyGems Navigation menu

pl-puppetdb-ruby 2.0.1

Simple Ruby client library for PuppetDB API

版本列表:

  1. 2.0.3 - October 07, 2019 (11.5 KB)
  2. 2.0.2 - April 29, 2019 (11.0 KB)
  3. 2.0.1 - April 29, 2019 (11.0 KB)
  4. 2.0.0 - April 29, 2019 (11.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (6):

所有者:

作者:

  • Austin Blatt, Vox Pupuli, Nathaniel Smith, Lindsey Smith

SHA 256 checksum:

327e74d8527aaedfedaaa2ab46c434009d0007faac163a9a156520d01c8a203e

下载总次数 24,296

这个版本 1,045

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

apache

需要的 Ruby 版本: >= 0

相关链接: