RubyGems Navigation menu

pl-puppetdb-ruby 2.0.1

Simple Ruby client library for PuppetDB API

Versiones:

  1. 2.0.3 - October 07, 2019 (10 KB)
  2. 2.0.2 - April 29, 2019 (10 KB)
  3. 2.0.1 - April 29, 2019 (10 KB)
  4. 2.0.0 - April 29, 2019 (10 KB)

dependencias de Runtime (1):

dependencias de Development (6):

Propietarios:

Autores:

  • Austin Blatt, Vox Pupuli, Nathaniel Smith, Lindsey Smith

SHA 256 checksum:

327e74d8527aaedfedaaa2ab46c434009d0007faac163a9a156520d01c8a203e

Total de descargas 24.296

Para esta versión 1.045

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

apache

Versión de Ruby requerida: >= 0

Enlace: