RubyGems Navigation menu

rails_datamapper 0.10.2

Rails Plugin for DataMapper

Versions:

  1. 1.0.2 - September 08, 2010 (10 KB)
  2. 1.0.1 - September 07, 2010 (10 KB)
  3. 0.10.2 - December 12, 2009 (8.5 KB)
  4. 0.10.1 - October 01, 2009 (8.5 KB)
  5. 0.10.0 - September 24, 2009 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • dm-core ~> 0.10.2
  • Development Dependencies (2):

  • rspec ~> 1.2.9
  • yard ~> 0.4.0
  • Owners:

    Authors:

    • Tom Malone

    SHA 256 checksum:

    e335c46b2b9d3a1d3ea2cb674acea857d04910f17e34a9aa52a7acbb6f493904

    Total downloads 19,389

    For this version 6,142

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: