RubyGems Navigation menu

spree_core 1.3.4

Required dependency for Spree

Versiones:

  1. 3.7.2 - April 09, 2019 (300 KB)
  2. 3.7.1 - March 01, 2019 (300 KB)
  3. 3.7.0 - February 04, 2019 (300 KB)
  4. 3.7.0.rc3 - January 28, 2019 (300 KB)
  5. 3.7.0.rc2 - January 22, 2019 (300 KB)
  6. 1.3.4 - October 15, 2013 (800 KB)
Muestra todas las versiones (224 total)

Requerimientos:

none

Autores:

  • Sean Schofield

Administradores:

SHA 256 checksum:

3c86b6dc243803e8da0df92785ec7499e12cba6a593a386997228080b7fc1dea

Total downloads 940.070

Para esta versión 2.007

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

BSD-3

Required Ruby Version: None

Enlaces: