RubyGems Navigation menu

spree_core 1.3.4

Required dependency for Spree

版本列表:

  1. 3.7.2 - April 09, 2019 (269.0 KB)
  2. 3.7.1 - March 01, 2019 (269.0 KB)
  3. 3.7.0 - February 04, 2019 (269.0 KB)
  4. 3.7.0.rc3 - January 28, 2019 (269.0 KB)
  5. 3.7.0.rc2 - January 22, 2019 (267.5 KB)
  6. 1.3.4 - October 15, 2013 (769.5 KB)
显示所有 (224 个版本)

要求:

none

作者:

  • Sean Schofield

所有者:

SHA 256 checksum:

3c86b6dc243803e8da0df92785ec7499e12cba6a593a386997228080b7fc1dea

下载总次数 940,691

这个版本 2,007

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3

需要的 Ruby 版本:

相关链接: