RubyGems Navigation menu

spree_core 1.3.5

Required dependency for Spree

Versions:

  1. 4.1.6 - May 06, 2020 (274 ko)
  2. 4.1.5 - April 14, 2020 (274 ko)
  3. 4.1.4 - April 07, 2020 (274 ko)
  4. 4.1.3 - March 31, 2020 (274 ko)
  5. 4.1.2 - March 27, 2020 (274 ko)
  6. 1.3.5 - January 23, 2014 (771 ko)
Voir toutes les versions (251)

Dépendances de Runtime (20):

  • activemerchant ~> 1.34
  • acts_as_list = 0.1.4
  • awesome_nested_set = 2.1.5
  • aws-sdk ~> 1.11.1
  • cancan = 1.6.8
  • deface >= 0.9.0
  • ffaker ~> 1.15.0
  • highline = 1.6.18
  • jquery-rails ~> 2.2.0
  • json >= 1.5.5
  • kaminari = 0.14.1
  • money = 5.1.1
  • paperclip ~> 2.8
  • rabl = 0.7.2
  • rails ~> 3.2.16
  • ransack = 0.7.2
  • select2-rails = 3.2.1
  • state_machine = 1.1.2
  • stringex ~> 1.3.2
  • truncate_html ~> 0.5.5
  • Dépendances:

    none

    Propriétaires:

    Auteurs:

    • Sean Schofield

    Total de contrôle SHA 256:

    e624a9aeedf12a191f2cf3b847d606dafa24841f0f08268126924af61d241a40

    Total de téléchargements 1 184 481

    Pour cette version 6 736

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    BSD-3

    Version de Ruby requise: None

    Liens: