RubyGems Navigation menu

rails_datamapper 1.0.2

Rails Plugin for DataMapper

Versiones:

  1. 1.0.2 - September 08, 2010 (10 KB)
  2. 1.0.1 - September 07, 2010 (10 KB)
  3. 0.10.2 - December 12, 2009 (9 KB)
  4. 0.10.1 - October 01, 2009 (9 KB)
  5. 0.10.0 - September 24, 2009 (9 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

  • dm-core ~> 1.0.2
  • rails ~> 2.3.5
  • dependencias de Development (2):

  • rspec ~> 1.3
  • yard ~> 0.6
  • Propietarios:

    Autores:

    • Tom Malone

    SHA 256 checksum:

    07354b2561eee79b86d8515a3cf0c7701b82596c2bef4291e8656427d2485aa3

    Total de descargas 19.396

    Para esta versión 3.446

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: