RubyGems Navigation menu

rails_datamapper 1.0.2

Rails Plugin for DataMapper

版本列表:

  1. 1.0.2 - September 08, 2010 (10.0 KB)
  2. 1.0.1 - September 07, 2010 (10.0 KB)
  3. 0.10.2 - December 12, 2009 (8.5 KB)
  4. 0.10.1 - October 01, 2009 (8.5 KB)
  5. 0.10.0 - September 24, 2009 (8.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

  • dm-core ~> 1.0.2
  • rails ~> 2.3.5
  • Development 依赖关系 (2):

  • rspec ~> 1.3
  • yard ~> 0.6
  • 所有者:

    作者:

    • Tom Malone

    SHA 256 checksum:

    07354b2561eee79b86d8515a3cf0c7701b82596c2bef4291e8656427d2485aa3

    下载总次数 19,396

    这个版本 3,446

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: