RubyGems Navigation menu

rails_datamapper 1.0.2

Rails Plugin for DataMapper

Versions:

  1. 1.0.2 - September 08, 2010 (10 ko)
  2. 1.0.1 - September 07, 2010 (10 ko)
  3. 0.10.2 - December 12, 2009 (8,5 ko)
  4. 0.10.1 - October 01, 2009 (8,5 ko)
  5. 0.10.0 - September 24, 2009 (8,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (2):

  • dm-core ~> 1.0.2
  • rails ~> 2.3.5
  • Dépendances de Development (2):

  • rspec ~> 1.3
  • yard ~> 0.6
  • Propriétaires:

    Auteurs:

    • Tom Malone

    Total de contrôle SHA 256:

    07354b2561eee79b86d8515a3cf0c7701b82596c2bef4291e8656427d2485aa3

    Total de téléchargements 19 389

    Pour cette version 3 445

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: